Tab Configuration in PageBuilder

Home Forums Joomla Templates Envor — Fully Multipurpose Joomla Template Tab Configuration in PageBuilder

This topic contains 6 replies, has 2 voices, and was last updated by  CTHthemes 2 weeks, 5 days ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #14592

    daidoe
    Participant

    Hello,

    As I was configuring the tab module in Azura PageBuilder, I would lose my images. Any image that was there by default is gone. What I found was if I go into the “edit” of the tab and then simply save and change nothing, this would happen. So I looked at my editor and it seems to be the default Joomla editor and not JCE. If my assumption is correct, this may be the problem. If not, could you assist me with this. If it is correct, how to I configure that editor the be the JCE by default? You can see the attached image on what I mean by tab module and editor.

    Attachments:
    You must be logged in to view attached files.
    #14607

    CTHthemes
    Keymaster

    Send me your ftp account then I will check if it’s possible.

    #14623

    daidoe
    Participant
    This reply has been marked as private.
    #14624

    daidoe
    Participant
    This reply has been marked as private.
    #14649

    CTHthemes
    Keymaster

    Hi, I need a ftp account to fix it.

    #14651

    daidoe
    Participant
    This reply has been marked as private.
    #14680

    CTHthemes
    Keymaster

    Hi, I’ve check and see that it’s not possible. You can try use absolute link for image.

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.